·
All systems are operational.
Resolved
Monitoring
API error levels are back to normal. We're monitoring the situation.
Identified
We're working to fix to make the API available again.